Autor Wątek: Z87 G45 Gaming-Problem z napięciami  (Przeczytany 1815 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Thomazzz

  • Szeregowiec
  • *
  • :
  • Wiadomości: 1
Z87 G45 Gaming-Problem z napięciami
« dnia: 05 Sierpień 2014, 16:55:35 »

Witam serdecznie .

Bios-1.8
Win 8.1 + najnowsze sterowniki chipset i mobo
i5 4670k +z87 g45gaming+hyperx1600cl9+r9 290x tri-x + corsair rm750 +asus phoebus.


Problemy 2 :'(
-pomimo ustawienia napięcia vcore na stale (override) płyta dodaje w idle 0.02V a pod obciążeniem dochodzi do 0.04V
To samo się tyczy vring dorzuca jakieś 0.04v(nie podkrecam cache procesora ale robiłem testy i to zauważyłem)
-problem nr2 bardziej skomplikowany,komputer ,który nie działa od około 1 godziny ,to po włączeniu  go  po około 10 min.restartuje sie (blackscreen) z komunikatem
Overclocking Failed! Please enter Setup to re-configure your system.
Press F1 to Run SETUP
Press F2 to load default values and continue
Dzieje się tak po oc procesora jak i na stock zegarach.
Kiedy go zrestartuje ,sytuacja się już nie powtarza   ,przynajmniej do czasu dłuższego wyłączenia(około godziny).Dodam ze zauważyłem,ze pojawi się taki restart na sto procent,kiedy przy włączeniu  komputera nie pali się lampka numlock na klawiaturze.

Jak myślicie czy powinienem wysyłać płytę główna na gwarancje ?

Czy jest tutaj ktoś w ogóle, kto może mi odpowiedzieć na pytanie? ,  mobo jest uwalone czy nie?

...............
up
Wykluczam zasilacz i ramy zmienione niedawno.

[ Naruszyłeś -> Regulamin, pkt.IV.6  -> kolejne posty zamiast opcji "Modyfikuj", scaliłem ! Nie odpowiada się samemu sobie - Lzep ]
« Ostatnia zmiana: 12 Sierpień 2014, 17:46:29 wysłana przez Lzep »
Zapisane