Autor Wątek: Prosimy o zapoznanie się z poniższymi nowymi regułami forum  (Przeczytany 7816 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

webmaster

  • Administrator
  • Kapral
  • *****
  • :
  • Wiadomości: 31
    • MSI Polska

Każdy nowy wątek MUSI rozpoczynać się nazwą produktu np. "K8N SLI-FI - problem z SATA" - (nie dotyczy działu "Nowości Forum oraz pozostałe informacje")
« Ostatnia zmiana: 27 Listopad 2014, 14:09:40 wysłana przez MSI FAE »
Zapisane

MSI FAE

  • Global Moderator
  • Generał
  • *****
  • :
  • Wiadomości: 2571
  • Technical Support
    • MSI Polska
Odp: Prosimy o zapoznanie się z poniższymi nowymi regułami forum
« Odpowiedź #1 dnia: 06 Grudzień 2013, 22:38:44 »

Temat zaczynamy nazwą produktu  i krótkim opisem problemu np. "K8N SLI-FI - problem z SATA"

Następnie opis według przykładowego schematu :

Płyta główna: MSI Z87-G45 Gaming
Numer seryjny 602-V122-2SB2122212231
Wersja BIOSu + ewentualnie firmwaru : E7756IMS v 1.54
Procesor:Intel Core i7-4770K
Chłodzenie procesora:Corsair Hydro Series H110i GT
Grafika: CrossFireX 2x Gigabyte R9 280x Windforce3x
Dysk twardy: Kingston SSD V300 120 GB SATA/600 + WD Calviar 1 TB SATA/300
Pamięć RAM: G. Skill 1600 mhz 2x8gb cl9 Ripjawx
Zasilacz: Aerocool Templarius Imperator 1150W 80+ Gold
Bluray/DVD-RW: LG (modelu nie pamiętam)
System Operacyjny: Windows 8 Pro
Inne: Karta muzyczna Creative X-fi Titanium, Klawiatura Logitech K350, Mysz Steelseries Rival 300
Podkręcone podzespoły: Karta graficzna nie. Procesor do 4.6GHz (Ratio x46, BCLK:100, 1.39V


Opis problemu np.:
Przechodząc do sedna kompa złożyłem w nocy z piątku na sobotę 25-26 października .Wszystko działało do poniedziałku rano 28 października 2013 roku.Fakt może zrobiłem błąd lecz dolna karta graficzna zasysała w kierunku wentylatorów kable od Ac'97 (od panelu na górze obudowy) ,które latały luzem i powodowało to dyskomfort słuchowy więc otworzyłem obudowę i wyciągnąłem kabel z gniazda HDAudio na płycie głównej i od tamtego momentu komputer nie chce się uruchomić wcale nie reaguje na naciskanie przycisku power tak jakby zasilacz nie dawał zasilania lecz podłączałem inny zasilacz i jest dokładnie to samo.


Nie stosowanie się do schematu będzie skutkowało usunięciem tematu , a w szczególnych przypadkach będzie kończyło się BANem = urlop od forum MSI

Najlepiej dodać swoją konfiguracją do podpisu forum (Profil -> Modyfikuj Profil -> Profil Forum).
Poniżej szablon który możecie skopiować, wypełnić, i wkleić do podpisu:
Płyta Główna:
Numer Seryjny:
Wersja BIOS + Firmware:
Procesor:
Chłodzenie Procesora:
Karta Graficzna:
Dysk Twardy:
RAM:
Zasilacz:
System Operacyjny:
Dodatkowe:
Podkręcone Podzespoły:
« Ostatnia zmiana: 22 Luty 2017, 19:02:36 wysłana przez Nichrome »
Zapisane
Proszę nie pisać do mnie prywatnych wiadomości w sprawie problemów ze sprzętem . Od tego jest forum, a ja czytam wszystkie tematy.

MSI FAE Poland

Zapraszamy do kontaktu online z pomocą techniczną https://register.msi.com/ocss/login

MSI FAE

  • Global Moderator
  • Generał
  • *****
  • :
  • Wiadomości: 2571
  • Technical Support
    • MSI Polska
Odp: Prosimy o zapoznanie się z poniższymi nowymi regułami forum
« Odpowiedź #2 dnia: 05 Luty 2014, 15:27:14 »

Zdjęcia i linki dodajemy w sposób poniższy :
Zapisane
Proszę nie pisać do mnie prywatnych wiadomości w sprawie problemów ze sprzętem . Od tego jest forum, a ja czytam wszystkie tematy.

MSI FAE Poland

Zapraszamy do kontaktu online z pomocą techniczną https://register.msi.com/ocss/login