Autor Wątek: Msi ge60 - problem z wentylatorem  (Przeczytany 3169 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Ali Akcza

  • Szeregowiec
  • *
  • :
  • Wiadomości: 2
Msi ge60 - problem z wentylatorem
« dnia: 12 Marzec 2013, 08:32:51 »

Witam , mam problem ze swoim laptopem.
Mianowicie gdy laptop jest zimny , po włączeniu go z okolic wentylatora wydobywa sie dziwny dzwiek.
Dzwięk jest dziwny i bardzo charakterystyczny. Nawet nie umiem go określić. Gdybym miał go porównać to do piszczenia kondensatorów.
Wentylatory przyspieszają , za chwile zwalniają do minimum , wydobywa się owy dźwięk a zaraz po tym wentylator znów przyśpiesza. I tak w kółko dopóki laptop się nie rozgrzeje (od ok 40-43 stopni problem ustaje.). Jakieś solucje?

Ponadto chciałbym się dowiedzieć jaka matrycę ma ge60 0nc z i5 i gt650?
wszedzie w internecie jest ze matowa, na morele gdzie go zamawialem rowniez ze matowa , a dostalem jednak wersje blyszczaca (na naklejce glare type) jak to jest w koncu.. ?

pozdrawiam
Zapisane

Ali Akcza

  • Szeregowiec
  • *
  • :
  • Wiadomości: 2
Odp: Msi ge60 - problem z wentylatorem
« Odpowiedź #1 dnia: 15 Marzec 2013, 14:06:18 »



dzwiek dobiega z tego rejonu. To gpu jak mniemam ?
Zapisane

Lzep

  • Generał
  • *****
  • :
  • Wiadomości: 3244
Odp: Msi ge60 - problem z wentylatorem
« Odpowiedź #2 dnia: 15 Marzec 2013, 18:17:12 »

@Ali Akcza, robisz tu wielkie dziadostwo na Forum !

1) Nie odpowiada się samemu sobie -naruszasz -> Regulamin, pkt.IV.6, czyli kolejne posty zamiast "Modyfikuj" !

2) Wstawiłeś obrazek 1920px × 1278px, który się długo ładuje i wymaga przesuwania aby go obejrzeć.  A pkt. IV.7 wyżej cytowanego Regulaminu mówi o max 800x600 pikseli  >:(. Radzę to wszystko poprawić, bo Kosz już czeka !

Pozdr.


Zapisane
MSI KT4AV, Athlon XP 2400+@2700+(2.2GHz, 176x12.5, 1.675V), Spire FRII, 2x512MB PC3500 Kingston HyperX(2-2-2-6-1T), 40GB IDE +(80+200) GB SATA, GB-ATI R9550, TV Medion (Ph SAA7134 HL), Chieftec 360-302-DF, WIN2K PL/SP4
----------------------------
Your Time Is Gonna Come ...

white-star

  • Kapral
  • *
  • :
  • Wiadomości: 36
Odp: Msi ge60 - problem z wentylatorem
« Odpowiedź #3 dnia: 19 Marzec 2013, 18:36:36 »

Nie wiem co jest problemem, ale to co jest na zdjęciu to pamięci ram i procesor :p
Zapisane

Lzep

  • Generał
  • *****
  • :
  • Wiadomości: 3244
Odp: Msi ge60 - problem z wentylatorem
« Odpowiedź #4 dnia: 19 Marzec 2013, 19:21:15 »

Problem jest ze zdjęciem, o czym napisałem wcześniej - przesuń na prawo, jest tam kółko nad grafiką !
Zapisane
MSI KT4AV, Athlon XP 2400+@2700+(2.2GHz, 176x12.5, 1.675V), Spire FRII, 2x512MB PC3500 Kingston HyperX(2-2-2-6-1T), 40GB IDE +(80+200) GB SATA, GB-ATI R9550, TV Medion (Ph SAA7134 HL), Chieftec 360-302-DF, WIN2K PL/SP4
----------------------------
Your Time Is Gonna Come ...