Autor Wątek: Win Xp długo się uruchamia  (Przeczytany 1270 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

AdamK

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8
Win Xp długo się uruchamia
« dnia: 03 Listopad 2004, 16:13:53 »

Cześc Mam pytanko.
Po pierwszym zainstalowaniu nowiutkiego Win XP pro uruchamia sie bardzo długo. Pasek przechodzi z 8 razy, gdy na wolniejszych sprzętach tylko 2.


MSI KT4AV, AMD Athlon XP 2000+, ram 512MB 333MHz, Gainward GF 3 Ti,  Seagate Barracuda ATA V 60GB
Zapisane

tkaczykm

  • Gość
(Bez tematu)
« Odpowiedź #1 dnia: 15 Listopad 2004, 07:27:57 »

Miałem do czynienia kiedyś z podobnym problemem u kolegi. Też na płycie msi. Najfajniejsze było to, że kupiliśmy w tym samym czasie prawie identyczne kompy, różniły się tylko dyskiem i obudową. I u niego XP uruchamia się do dziś strasznie wolno, a u mnie było spoko. Próbowaliśmy zmieniać wszelkie możliwe ustawienia w biosie, bez rezultatu. W końcu daliśmy sobie spokój i koleś musiał się przyzwyczaić. Polecam to samo
Zapisane

witek_p

  • Generał
  • *****
  • :
  • Wiadomości: 986
(Bez tematu)
« Odpowiedź #2 dnia: 15 Listopad 2004, 20:16:39 »

1. Zainstalowales Via Hyperion ? http://www.viaarena.com
2. Jezeli tak to wejdz do menadzera urzadzen, kontroler ide, wlasciwosci, i sprawdz czy zaznaczone jest DMA, niekiedy sie wylancza nie wiadomo od czego na WinXP.
Zapisane
C2D 8400@4,1GHz | Scythe Mugen | MSI P35 Neo2-FIR | GB GV-R777OC-1GD | 4GB Geil Black Dragon CL4 | VERTEX4 64GB | ST2000DM001 | B7200.7 120 | Samsung SH-S182M | Samsung 226BW | AeroCool PGS VS9 + CFT-560A-12C | Logitech DFP

AdamK

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8
(Bez tematu)
« Odpowiedź #3 dnia: 16 Listopad 2004, 19:59:31 »

Dziękuje za odpowiedź. Mam zainstalowanego najnowszego Hyperiona ale nic nie dało. Wymieniłem nawet karte graficzną na MSI FX 5900 Ultra 256 Mb i dalej to samo. A niedawno podłączyłem neta to już całkiem długo się uruchamia. Niby sterowniki są dobrze zainstalowane bo w 3d Marku 2k1 mam 7902 pkt. ( na Gainward GF 3 Ti 200 bo zpowrotem włożyłem swoją)


MSI KT4AV, AMD Athlon XP 2000+, ram 512MB 333MHz, Gainward GF 3 Ti, Seagate Barracuda ATA V 60GB, sieć D-Link DWL-520+
Zapisane