Autor Wątek: Problem z bateryjką CMOS´u ?  (Przeczytany 1756 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

masakrus

  • Gość
Problem z bateryjką CMOS´u ?
« dnia: 21 Sierpień 2003, 11:37:31 »

Witam W zakładce PC HEALTH w biosie mojej płyty (MSI K7N2 Delta L VBAT CMOS Battery wynosi 3.45 !!  
Wiem że powinno wynosić 3V a nie 3.5 X(  Powinienem wymienić tą baterje na nowa ?
Zapisane

witek_p

  • Generał
  • *****
  • :
  • Wiadomości: 986
(Bez tematu)
« Odpowiedź #1 dnia: 21 Sierpień 2003, 12:27:26 »

Powinno być 3,30 ale pamiętaj że zawsze jest tolerancja i te 5% dodatkowo wytrzyma.
Jeżeli zacznie Ci szfankować +5V i +12V to wtedy się przejmuj bo to oznaki niewyrabiającego zasilacza.
Pozdr.
Zapisane
C2D 8400@4,1GHz | Scythe Mugen | MSI P35 Neo2-FIR | GB GV-R777OC-1GD | 4GB Geil Black Dragon CL4 | VERTEX4 64GB | ST2000DM001 | B7200.7 120 | Samsung SH-S182M | Samsung 226BW | AeroCool PGS VS9 + CFT-560A-12C | Logitech DFP

bogiman

  • Kapitan
  • ***
  • :
  • Wiadomości: 151
    • Hattrick
(Bez tematu)
« Odpowiedź #2 dnia: 22 Sierpień 2003, 08:21:07 »

Cytuj
Originally posted by witek_p
Powinno być 3,30 ale pamiętaj że zawsze jest tolerancja i te 5% dodatkowo wytrzyma.
Jeżeli zacznie Ci szfankować +5V i +12V to wtedy się przejmuj bo to oznaki niewyrabiającego zasilacza.
Pozdr.



Zgadzam się w pełni. Poza tym jak bateryjka ma większe napięcie to lepiej (przynajmniej dla kompa;) ) oznacza to że ładowanie w kompie działa dobrze.
Zapisane
W instrukcji obsługi nigdy nie znajdziemy odpowiedzi na dręczące nas pytania.  ;)