Autor Wątek: MSI 645E Max2  (Przeczytany 2099 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Robert76

  • Gość
MSI 645E Max2
« dnia: 19 Sierpień 2003, 16:18:15 »

Zainstalowałem sobie MSI 645E Max2, P4 2,2, WD 80 Gb. Sam doszedłem żeby zdjąć zworkę z dysku (dziś znalazłem taką radę na FAQu). Ale mimo to komputerek nie działa elegancko.
    Zaraz po włączeniu słychać "pliknięcie", potem normalnie po zliczeniu ramu i dysków "pikniecie".
   Czy to normalne w MSI że tak "plika"?
Potem podczas pracy co jakiś czas dalej "plika".

Co to znaczy? Osobiście nigdy się z czymś takim nie spotkałem.

   Miałem kłopoty z instalacją systemu. System jest nie stabilny. Zawiesza się i resetuje.
   System wstaje w pół godziny gdy zmęczy się samoczynnym restartem podczas odpalania XPka.
Zapisane

kjo

  • Gość
(Bez tematu)
« Odpowiedź #1 dnia: 19 Sierpień 2003, 16:35:56 »

Pliknięcie ? Wyświetla ci się coś na D-Braket ? U mnie pika podczas uruchamiania Windy

Spróbuj pobawić się z włączaniem/wyłączaniem funkcji S.M.A.R.T. w biosie,
Zapisane

witek_p

  • Generał
  • *****
  • :
  • Wiadomości: 986
(Bez tematu)
« Odpowiedź #2 dnia: 19 Sierpień 2003, 17:05:59 »

Jeżeli nie pomoże to co pisze kjo to może spróbuj zaktualizować bios.
Pozdr.
Zapisane
C2D 8400@4,1GHz | Scythe Mugen | MSI P35 Neo2-FIR | GB GV-R777OC-1GD | 4GB Geil Black Dragon CL4 | VERTEX4 64GB | ST2000DM001 | B7200.7 120 | Samsung SH-S182M | Samsung 226BW | AeroCool PGS VS9 + CFT-560A-12C | Logitech DFP

bogiman

  • Kapitan
  • ***
  • :
  • Wiadomości: 151
    • Hattrick
(Bez tematu)
« Odpowiedź #3 dnia: 22 Sierpień 2003, 07:54:56 »

2 piknięcia są normalne na niektórych płytach. Jeśli D-Bracket wyświetla 4 zielone diody to spróbuj zmienić kość pamięci bo to jest najczęstrza przyczyna nie stabilności, chyba że jest za ostro ustawiona w BIOS. Może masz jakieś dodatkowe urządzenie które powoduje konflikt??
Zapisane
W instrukcji obsługi nigdy nie znajdziemy odpowiedzi na dręczące nas pytania.  ;)