Autor Wątek: problem z pamiecia z plyta k7t turbo limited edition  (Przeczytany 2113 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

kac

  • Gość
problem z pamiecia z plyta k7t turbo limited edition
« dnia: 03 Sierpień 2003, 11:04:08 »

powazny problem!! mam plyte k7t turbo z chipsetem via vt82c686b do tej pory zainstalowana byla pamiec 128 MB w jednej kosci. Teraz chce zwiekszyc ilosc pamieci i... i nie moge... wszystko dziala z pamiecia 128MB lub 256 ale zainstalowana w 1 slocie. kiedy dokladam dowolna kamiec do nastepnego slotu (2 sloty zajete 2x128 lub 128 + 256) to komputer nie startuje... nawet nie wlacza monitora. stan diod to 1111 - wszystkie czerwone...
prosze o jak najszybsza odpowiedz co mam zrobic!!! pilne!
dzieki za pomoc
Zapisane

witek_p

  • Generał
  • *****
  • :
  • Wiadomości: 986
(Bez tematu)
« Odpowiedź #1 dnia: 03 Sierpień 2003, 21:41:37 »

1. Może wkładasz różne kości (jedno i dwustronne).
2. Może zasilacz nie wyrabia, jeżeli masz dużo urządzeń to tak może być, jeżeli masz 2-3 HDD to odepnij jednego dla próby.
Pozdr.
Zapisane
C2D 8400@4,1GHz | Scythe Mugen | MSI P35 Neo2-FIR | GB GV-R777OC-1GD | 4GB Geil Black Dragon CL4 | VERTEX4 64GB | ST2000DM001 | B7200.7 120 | Samsung SH-S182M | Samsung 226BW | AeroCool PGS VS9 + CFT-560A-12C | Logitech DFP

bogiman

  • Kapitan
  • ***
  • :
  • Wiadomości: 151
    • Hattrick
(Bez tematu)
« Odpowiedź #2 dnia: 07 Sierpień 2003, 21:40:31 »

Czy wszystko jest ok gdzy wkładasz pamięć obojętnie do którego slotu?? Jeśli tak to żeczywiście tak jak kolega znów obwinił bym zasilacz.
Zapisane
W instrukcji obsługi nigdy nie znajdziemy odpowiedzi na dręczące nas pytania.  ;)