Autor Wątek: 865PE Neo3F-czemu pamiec chodzi 333 a nie 400??  (Przeczytany 521 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

wbc7140

  • Szeregowiec
  • *
  • :
  • Wiadomości: 4
865PE Neo3F-czemu pamiec chodzi 333 a nie 400??
« dnia: 04 Grudzień 2007, 12:54:58 »

Mam zapytanie, na plycie pracuje Pentium IV 630 3.0GHz z HTFSB 800MHz , i wczesniej plyta chodzila 2 x 256MB DDR 400 TWINMOS CL 2.5 i pracowaly pamieci na magistarli 400MHz, dokupilem teraz 2 x 256 MB DDR 400 KINGSTONA CL 3.0 i chodza w DUALU jak najbardziej tylko na magistrali 333, osobno chodza wszytkie jako 400, jesli wloze 3 naraz chodza w singlu jako 400.  Czy to taki urok chipsetu czy jak?Plyta jeszcze na gwarancji jest? Troche to denerwujace bo jednak minimalnie wolniej komputer chodiz przez to? Cos da sie z tym zrobic? w opisie plyty nie ma nic na ten temat ze jesli wszytkie banki sa zapelnione to ze pamieci chodzxa na 333
« Ostatnia zmiana: 04 Grudzień 2007, 12:56:47 wysłana przez wbc7140 »
Zapisane

Michal

  • Generał
  • *****
  • :
  • Wiadomości: 1471
Odp: 865PE Neo3F-czemu pamiec chodzi 333 a nie 400??
« Odpowiedź #1 dnia: 04 Grudzień 2007, 16:31:27 »

Tak, najprawdopodobniej to uroki chipsetu, tab było przy 865PE jak sie miało 4 kości Dual Side.
Sprawdź jeszcze recznie wymuszając 400 z BIOS ale jak działa niestabilnie to wina chipsetu.
Zapisane
Desktop - Asus P5K Premium | C2D E7200@3600MHz | XP120 + Nidek 120mm 3-rotor | GF 7800GT + Zalman | GoodRam PRO 4x1024MB DDR2 900@1066 | 3 x Seagate | Audigy 2 |  Enermax 465W |  Samsung 2493HM | A lot of other staff with FDD too :)
Mobile - MSI Wind U100-053US + upgrades

Nie ma ludzi nieomylnyc