Autor Wątek: Razer "Lachesis" a plyta MSI  (Przeczytany 1696 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Shadow

  • Szeregowiec
  • *
  • :
  • Wiadomości: 3
Razer "Lachesis" a plyta MSI
« dnia: 19 Listopad 2007, 08:15:18 »

Witam
Mam drobny klopot z Ta wlasnie myszka. Wiem ze mysz jest sprawna bo testowalem ja na innych kompach. A u mnie jest taki problem ze gdy ja podlacze podczas gdy system jest wlaczony to dziala, ale jak zrobie restart kompa to juz nie, musze ja odlaczyc i podlaczyc jeszcze raz by zaczela na nowo dzialac (oczywiscie by dzialala musze ja podlaczyc gdy komp jest wlaczony. jak jest wylaczony to nie zaskoczy).
Moze to byc wina biosu??

Bylbym wdzieczny za jakas rade co to moze byc

Pozdro
Zapisane

_dl_

  • Generał
  • *****
  • :
  • Wiadomości: 1534
Odp: Razer "Lachesis" a plyta MSI
« Odpowiedź #1 dnia: 19 Listopad 2007, 08:23:41 »

Przepraszam ale czy to pytanie nie powinno się znaleźć w dziale poświęconym konkretnej rodzinie płyt głównych.

Przy okazji przydało by się wiedzieć co to za płyta bo na razie wiemy że tylko msi.
Zapisane
Gigabyte GA890XA-UD3 | AMD Phenom II 905e 4x2,5Ghz | Scythe Ninja | 4x Kingston 2048MB 1600Mhz HyperX | Radeon HD5830 1GB | 2x1TB HDD| Gigabyte ODIN GT 550W | Chieftec WH-01B-B

Shadow

  • Szeregowiec
  • *
  • :
  • Wiadomości: 3
Odp: Razer "Lachesis" a plyta MSI
« Odpowiedź #2 dnia: 19 Listopad 2007, 08:37:12 »

Juz sie poprawiam, moj blad... :)
A co do tego gdzie to powinno byc to nie wiem czy moj problem ma cos wspulnego z plyta wiec wolalem posta wstawic w neutralnym miejscu.


A plytka to K9N Neo V3, mam wgrany najnowszy bios
« Ostatnia zmiana: 19 Listopad 2007, 08:40:03 wysłana przez Shadow »
Zapisane