Autor Wątek: 965P PLATINIUM  (Przeczytany 1098 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Adicco

  • Szeregowiec
  • *
  • :
  • Wiadomości: 22
965P PLATINIUM
« dnia: 29 Wrzesień 2007, 15:29:49 »

Czy ktoś próbowal zainstalować do tej płytki procesor Intel Core2 QUAD 6600? W specyfikacji na stronce MSI jest zaznaczony ze ma działać ale mimo to nie jestem do końca przekonany.Przy odpalaniu sprzętu włancza mi sie na 2-3 sekundy a potem ponownie sie uruchamia i startuje-czy to normalne?? Nie wyświetla mi tez przy starcie 2 dysku który jest podpięty a mimo to go nie widzi przy wykazie urządzeń na początku ładowania biosu. Co z tym zrobić?

[ Popraw post - tu piszemy po polsku , Regulamin wszystkich obowiązuje -> http://forum.msi-polska.pl/index.php?topic=1199.msg4775#new , dotyczy to także wszystkich poprzednich Twoich postów - Lzep ]
« Ostatnia zmiana: 30 Wrzesień 2007, 07:44:21 wysłana przez Adicco »
Zapisane
MSI GS70 20D Stealth ~~~ Intel Core i7-4700HQ ~~~ 16 GB DDR3 Nanya Technology 1600 MHz ~~~ HDD Hitachi 1T 7200 obr. ~~~2 x SSD 120 GB Kingston SMS200S3 Super Raid  ~~~ NVIDIA GeForce GTX 765M 2 GB

_dl_

  • Generał
  • *****
  • :
  • Wiadomości: 1534
Odp: 965P PLATINIUM
« Odpowiedź #1 dnia: 29 Wrzesień 2007, 17:07:03 »

Do którego kontrolera jest dysk podłączony i w jakim trybie jest ustawiony kontroler? Czy dysk jest później dostępny?

Co to oznacza że się włącza a później ponownie się uruchamia.

Sprawdź jaka wersja biosu jest wspomniana na stronie MSI (przy kompatybilności z procesorami) a jaka jest zainstalowana na płycie.
Zapisane
Gigabyte GA890XA-UD3 | AMD Phenom II 905e 4x2,5Ghz | Scythe Ninja | 4x Kingston 2048MB 1600Mhz HyperX | Radeon HD5830 1GB | 2x1TB HDD| Gigabyte ODIN GT 550W | Chieftec WH-01B-B

witek_p

  • Generał
  • *****
  • :
  • Wiadomości: 986
Odp: 965P PLATINIUM
« Odpowiedź #2 dnia: 29 Wrzesień 2007, 18:27:53 »

_dl_ to jest tzw podwójny start: http://forum.msi-polska.pl/index.php?topic=1949.msg8146#msg8146
P35 Neo2 FR/FIR też to ma.

A dysk w windzie jest widziany ? Panel sterowania > narzędzia administracyjne > Zarządzanie komputerem > Zarządzanie dyskami ? Jak tak to utwórz partycje i działaj.
Jak nie to do jakiego gniazda na płycie go podpiąłeś i czy to nie jest gniazdo jakiegoś dodatkowego kontrolera RAID który trzeba w biosie włączyć (manuala przeczytaj)
Zapisane
C2D 8400@4,1GHz | Scythe Mugen | MSI P35 Neo2-FIR | GB GV-R777OC-1GD | 4GB Geil Black Dragon CL4 | VERTEX4 64GB | ST2000DM001 | B7200.7 120 | Samsung SH-S182M | Samsung 226BW | AeroCool PGS VS9 + CFT-560A-12C | Logitech DFP