Autor Wątek: Problem z płytą K8NGM-V  (Przeczytany 565 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

wipo

  • Szeregowiec
  • *
  • :
  • Wiadomości: 1
Problem z płytą K8NGM-V
« dnia: 07 Wrzesień 2006, 00:25:57 »

Witam,

Kilka dni temu kupiłem płytę K8NGM-V.
Próbowałem zainstalować Windowsa XP Home (legalny) ale albo mi się zawiesza instalator albo pokazuje się blue screen. Raz udało mi się przejść jakoś przez całego instalatora ale jak już zaczął działać to często gubił sieć albo się resetował. Oddałem płytę do serwisu - wymienili mi na nową a teraz nie chce mi się odpalić tryb graficzny (tryb tekstowy działa ok). Znów oddałem ale zwrócili mi ją jako sprawną.
Podobnie sprawa się ma z linuxem.

Moja konfiguracja to Sempron 3000+, MSI K8NGM-V, HDD 80GB Samsung.

Może coś źle ustawiam w BIOSie (ale w sumie ACPI powinno to eliminować) albo mam jakiś problem hardwarowy - ale nie przychodzi mi nic do głowy. Czy miał ktoś podobny problem? a może ktoś wie jak to ominąć.
Zaznacze że jak zmieniam Płytę na inną to wszystko działa ok.

Zapisane

Lzep

  • Generał
  • *****
  • :
  • Wiadomości: 3244
Odp: Problem z płytą K8NGM-V
« Odpowiedź #1 dnia: 07 Wrzesień 2006, 01:01:23 »

Wiesz co ? - z taką "konfiguracją" to niewiele można pomóc !
A zasilacz, pamięci, chłodzenie  - ustawienia CPU, DDR, napięcia, temperatury - mamy zgadywać ??
Cytuj
Może coś źle ustawiam w BIOSie (ale w sumie ACPI powinno to eliminować)
W ogóle nie wiadomo co ustawiłeś w Bios-ie ? - więc jak można stwierdzić czy dobrze/źle ? - a ACPI ma tu w tym wszystkim najmniej do rzeczy !
Napisz coś konkretnego bo na podstawie takich "danych" to nikt Ci nic nie powie !
Pozdr.  :)
Zapisane
MSI KT4AV, Athlon XP 2400+@2700+(2.2GHz, 176x12.5, 1.675V), Spire FRII, 2x512MB PC3500 Kingston HyperX(2-2-2-6-1T), 40GB IDE +(80+200) GB SATA, GB-ATI R9550, TV Medion (Ph SAA7134 HL), Chieftec 360-302-DF, WIN2K PL/SP4
----------------------------
Your Time Is Gonna Come ...