Autor Wątek: MSI B350 PC MATE - Problem z sekcją zasilania DRAM?  (Przeczytany 585 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Tomasz

  • Szeregowiec
  • *
  • :
  • Wiadomości: 4
MSI B350 PC MATE - Problem z sekcją zasilania DRAM?
« dnia: 19 Sierpień 2017, 14:56:14 »

Witam,

ostatnio stabilizując parametry pamięci DDR4 zauważyłem pewien błąd w biosie lub problem z sekcją zasilania mojej płyty głównej(?). Zwieszając napięcie na złączu DRAM od 1,35 V do 1,4 V nie uzyskuje się takich samych rzeczywistych zmian napięcia na kościach (uwzględniając pewne odchylenia).

1. Wpisanie napięcia 1,35 V oraz 1,36 V daje takie samo napięcie na kościach 1,344 V
2. Wpisanie napięcia 1,37 V daje napięcie na kościach 1.36 V
3. Wpisanie napięcia 1,38 V oraz 1,39 V daje takie samo napięcie na kościach 1,376 V

Dla przykładu zamieściłem dwa screeny w załączniku.

Czy objawy te świadczą o uszkodzonej płycie głównej, czy po prostu niedoskonałości biosu?

Z góry dziękuje za pomoc! :)

Zasilacz: SilentiumPC Vero L2 500W
Płyta główna: MSI B350 PC MATE
Zapisane

pit_1975

  • Pułkownik
  • ****
  • :
  • Wiadomości: 399
Odp: MSI B350 PC MATE - Problem z sekcją zasilania DRAM?
« Odpowiedź #1 dnia: 19 Sierpień 2017, 19:53:01 »

Raczej norma,u mnie jest tak samo i u kumpla (różne płyty główne),z tego co widzę,nie jest to monitorowane na bieżąco z poziomu bios,nawet temperatury stoją w miejscu.
Zapisane

Tomasz

  • Szeregowiec
  • *
  • :
  • Wiadomości: 4
Odp: MSI B350 PC MATE - Problem z sekcją zasilania DRAM?
« Odpowiedź #2 dnia: 20 Sierpień 2017, 02:18:45 »

Dzięki wielkie za odpowiedź Kolego!

Problem ten nie przeszkadza mi w codziennym użytkowaniu. Głównym celem tego postu jest zwrócenie uwagi na istniejący problem i uwzględnienie go w przyszłych aktualizacjach (jeżeli regulator napięcia na to pozwala).

Czy lepszą drogą jest zgłoszenie tej informacji poprzez support?
Zapisane

pit_1975

  • Pułkownik
  • ****
  • :
  • Wiadomości: 399
Odp: MSI B350 PC MATE - Problem z sekcją zasilania DRAM?
« Odpowiedź #3 dnia: 20 Sierpień 2017, 14:34:05 »

Przecież to w niczym nie przeszkadza,napięcie ustawiasz w bios,a sprawdzasz na systemie operacyjnym,widocznie bios "łapie" napięcie w danym momencie i takie wyświetla.
Ja bym się tym nie przejmował.
Zapisane