Autor Wątek: Gaming 3 z97 - Wyświetlające się informacje przy uruchamianiu komputera.  (Przeczytany 1510 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

elmateusz666

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8

Witam, posiadam tą płyte główną już prawie rok i ciekawi mnie jedna rzecz w tej płycie głównej, a mianowice to że dwa dni temu przy uruchamianiu komputera wyskoczyła mi informacja na której była podana:

E7918IMS ( w zasadzie nie wiem co to)/wersja_biosu/data

Nazwa procesora + taktowania
Rodzaj pamięci + taktowania
Pojemność pamięci ram

urządzenia USB

I moje dwa dyski...

U góry istniała informacja że ustawienia zostały zmieniony do podstawowych... Mogłem tylko kontynuować lub wejść do biosu. Po zmianie ustawień na takie jakie były wcześniej czyli wł fast boot, wył loga i włączenia OC GENIE (gdyż korzystam z podkręconego procka i pamięci ram od pół roku) przy włączeniu komputera za każdym razem wyskakują mi te specyfikacje, tylko że tym razem płyta główna nie zmienia ustawień na podstawowe.

Wie ktoś dlaczego tak się dzieje? Dodam że sterowniki do płyty głównej były instalowane już dawno (v 2.A), a te informacje wyskakują dopiero teraz. Co do OC genie używam go dlatego że chce mieć podkręcone ramy z 1600 do 2400mhz, a opcja xmp ustawia mi takie taktowania dla procesora że przy starcie systemu na dzień dobry mam 80 stopni, a na OC genie przy zostawionym teście OCCT na 1h max temperatura to 70 stopni.

A tak to wygląda ....

http://scr.hu/1dma/iurvs
Zapisane

Nichrome

  • Administrator
  • Generał
  • *****
  • :
  • Wiadomości: 6673
  • Born to rule!

Informacja podczas POST. Nie pamiętam gdzie to wyłączyć, ale na pewno się da w BIOSie. Później spróbuję znaleźć. I ogólnie nie jest to problem.
Zapisane


Wszystkie moje posty odzwierciedlają moje zdanie i opinię. Nie pracuję dla MSI.

elmateusz666

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8

mhm, a wiesz może dlaczego taka informacja mi wyskakuje tak bez żadnego powodu? Bo nie włączałem nic takiego i dziwi mnie też to że płyta główna postanowiła sobie dać ustawienia fabryczne od tak...
Zapisane

Nichrome

  • Administrator
  • Generał
  • *****
  • :
  • Wiadomości: 6673
  • Born to rule!

Włącz logo podczas bootowania. Podejrzewam że to jest jako substytut loga.
Zapisane


Wszystkie moje posty odzwierciedlają moje zdanie i opinię. Nie pracuję dla MSI.

elmateusz666

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8

Dzisiaj znowu płyta główna postanowiła dać ustawienia fabryczne dla procka,ramów,dysków ... wył fast boot i oc genie IV...

Jakieś sugestie dlaczego tak się dzieje?
Zapisane

Nichrome

  • Administrator
  • Generał
  • *****
  • :
  • Wiadomości: 6673
  • Born to rule!

Spróbuj nową bateryjkę włożyć.
Zapisane


Wszystkie moje posty odzwierciedlają moje zdanie i opinię. Nie pracuję dla MSI.

elmateusz666

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8

Też tak nad tym myślałem ale kurcze ta płyta ma z 9-10 mieś... jeszcze nigdy nie widziałem żeby tak szybko bateria się psuła.
Zapisane

Nichrome

  • Administrator
  • Generał
  • *****
  • :
  • Wiadomości: 6673
  • Born to rule!

Wyprodukowano w Chinach ;) Nic nigdy nie wiadomo. 2zł taka bateryjka, warto spróbować. Innej przyczyny resetowania się BIOSu nie widzę.
Zapisane


Wszystkie moje posty odzwierciedlają moje zdanie i opinię. Nie pracuję dla MSI.

elmateusz666

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8

Wymieniłem, skonfigurowałem i zobaczymy jak to będzie :]
Zapisane

elmateusz666

  • Szeregowiec
  • *
  • :
  • Wiadomości: 8

Ehh już sam nie wiem co z tą płytą jest nie tak... podziałało 2 dni i dzisiaj akurat wszystko było OK, do czasu kiedy nie wył kompa Jakieś 20 min temu włączyłem komputer i miałem cały czas czarny ekran na monitorze. W niemal 100% jestem pewny że system się odpalił bo komputer nie działał jakoś dziwnie ( mam na myśli wiatraki ), dioda od dysku migała, sama dioda na monitorze świeciła się na seledynowo, a nie na pomarańczowo ( wskazując że sygnał jest ). Po przyciśnięciu przycisku Power komputer po chwili się normalnie wyłączał tak jakby działał normalnie ( z przyciskiem reset było tak samo ). Po chwili postanowiłem wył komputer, wyciągnąłem kabel z gniazdka, podłączyłem ponownie i włączyłem komputer ... efekt Działa.. ale jak długo? Bo tą przygodę z resetowaniem się BIOSU przerabiałem tak samo... pierw zresetował się raz ,a po 2 tyg co chwile ...

Jakiś sugestie co do tego?

Ogólnie Płyta jest Jeszcze na gwarancji, więc chyba oddam kompa tam gdzie mi go składali i niech to ogarną.
Zapisane

Nichrome

  • Administrator
  • Generał
  • *****
  • :
  • Wiadomości: 6673
  • Born to rule!
Odp: Gaming 3 z97 - Wyświetlające się informacje przy uruchamianiu komputera.
« Odpowiedź #10 dnia: 28 Lipiec 2016, 19:36:16 »

Cóż, oddaj na gwarancję. Nic innego, sensownego, nie mam w głowie.
Zapisane


Wszystkie moje posty odzwierciedlają moje zdanie i opinię. Nie pracuję dla MSI.