z490 Gaming Carbon - 0 stopni CPUCore. Procek czy płyta?

pielejac

New member
Joined
Sep 12, 2021
Messages
11
Dość dawno zgłaszałem taki błąd do MSI, płyta była na reklamacji, ale wtedy się ucegliła i to był główny powód reklamacji. Od tamtego czasu się to nie zdarzało, aż do dziś.

przed wyłączeniem.jpg Po ponownym uruchomieniu (bez wyłączenia komputera po wejściu do BIOSu pokazało mi się 0 stopni CPUCore. Wentylator stał. Dopiero wyłączenie komputera i jego włączenie przywróciło poprawną pracę czujnikaPo włączeniu.jpg. Czy jest jakiś problem z 10700KF czy to problem z płytą?
 

MSI FAE

Moderator
Joined
Jun 7, 2005
Messages
7,403
Hej,
Niestety, nie jestem w stanie powiedzieć, który podzespół w tym przypadku zawodzi. Najprościej by było po prostu włożyć CPU do innej płyty czy inne CPU do tej płyty. Ale takie działania niosą za sobą ryzyko uszkodzenia innej płyty/CPU. Najbezpieczniej by było zareklamować urządzenie, używanie bardzo słabo chłodzonego sprzętu może również skończyć się jego uszkodzeniem.
Przypominam, że płyty główne reklamujemy do sklepu, gdzie zostały zakupione.

Pozdrawiam,
 

pielejac

New member
Joined
Sep 12, 2021
Messages
11
Jak już wspomniałem płyta była reklamowana i serwis wówczas nie stwierdził nieprawidłowości w działaniu płyty. Aczkolwiek nie wiem, ponieważ Państwa serwis nie wydaje żadnej dokumentacji poserwisowej.
 

MSI FAE

Moderator
Joined
Jun 7, 2005
Messages
7,403
Hej,
Płytę reklamuje się do sklepu - sklep powinien udzielić informacji.
W takim razie - jeśli płyta była reklamowana i jest z nią wszystko w porządku, zostaje sprawdzić CPU.

Pozdrawiam,
 

pielejac

New member
Joined
Sep 12, 2021
Messages
11
"W takim razie - jeśli płyta była reklamowana i jest z nią wszystko w porządku, zostaje sprawdzić CPU." - A co mogę w tej kwestii zrobić? Zareklamować CPU?
 

MSI FAE

Moderator
Joined
Jun 7, 2005
Messages
7,403
Hej,
Jeśli CPU jest uszkodzony, to tak by wypadało zrobić.

Pozdrawiam,
 

Bogdano

New member
Joined
Nov 13, 2020
Messages
14
Raz też mi się tak zdarzyło na płycie Z490 A Pro że czujniki pokazywały zero stopni na procesorze i5 10400F (zarówno zewnętrzne programy jak i w biosie) ale mimo to wentylator się kręcił.
Pomogło zresetowanie biosu.
 
Last edited:

MSI FAE

Moderator
Joined
Jun 7, 2005
Messages
7,403
Hej,
A ja wklejam film pokazujący mniej więcej jak taką procedurę wykonać:


Pozdrawiam,
 
Top