Lag po uruchomieniu systemu (Laptop msi GS76 Stealth 11UH 602PL

danielmiodzio

New member
Joined
Feb 28, 2020
Messages
1
Witam jak po starcie systemu laptopa w laga na 2-3 min myszka porusza się wolno , wszystko się otwiera. Laptop w przypadku karty dedykowanej , o stanie mojego hybrid ten sam problem.Po restarcie systemu problem nie w przypadku. Po odczekaniu laga gry , jak i cały system pracuje bez zarzutów.

1 . System formatowany + wszystkie sterowniki ze strony Msi
2 . Bios nowa ze strony Msi
3 . Dysk M.2 nowy +sprawdzany na innych urzadzeniach i działa bez zarzutu
4. Problem w przypadku na win10 jak i na win11
5. Ram nowe ale na kościach Msi problem także występowal
6. ?? Ktoś miał podobny problem?? podczas lagu programy nie wykryły skoków procesora i grafiki
 
Last edited:

MSI FAE

Moderator
Joined
Jun 7, 2005
Messages
7,403
Hej,
Jeśli w oryginalnej konfiguracji, z systemem (dyskiem i RAMem), który był zainstalowany fabrycznie na sprzęcie zaktualizowałeś BIOS, system i sterowniki, a sprzęt nadal nie funkcjonuje poprawnie, rozważ reklamację komputera (na stronie https://cs.msi.com). Jeśli wymieniałeś jakieś podzespoły, może w trakcie procedury nastąpiło uszkodzenie jakiejś z części płyty głównej lub zastosowałeś nie do końca kompatybilne dyski czy RAM. W takim przypadku będzie trzeba wrócić do oryginalnie zamontowanych części lub używać części kompatybilnych. O listy kompatybilnych sprzętów (dyski/ram) możesz podpytać na info.pl@msi.com.
Możesz też spróbować zresetować baterię w sprzęcie:
A poniżej dla przypomnienia film opisujący reklamację door2door:

Pozdrawiam,
 
Top